Sorry, Internet Explorer is not supported

Palaikomi įskiepiai

Platus paruoštų įskiepių pasirinkimas ir lengva integracija. Sužinokite, kokie įskiepiai ir jų versijos šiuo metu yra palaikomi.

Woocommerce 3.x+, PHP 5.3+

PrestaShop 1.6+, PHP 5+

 

PrestaShop 1.7+, PHP 5+

WordPress - v4.x+, PHP 5.3+

Magento 2.3-2.4, PHP 7.1+

Opencart 2.0+, PHP 5.5+

 

Opencart 2.3+, PHP 5.5+

 

Opencart 3+, PHP 5.5+